Nujna nadgradnja WordPressa!

wpRazvojna ekipa WordPressa obvešča, da je prišlo do vdora na njihov server. Kreker je spremenil izvorno kodo WP 2.1.1 in vstavil notri škodljivo kodo, s katero se polasti vašega WP-ja. To še posebej velja za tiste, ki ste svoj WP nadgradili z WP 2.1.1 v preteklih treh do štirih dneh.

Zato naprošajo vse, da čimprej nadgradite svoj WP na zadnjo različico 2.1.2. Datoteke dobite tukaj.

Posted in Bloganje, Tehnične novice